問題
セッションの記録後ポッドがPCへ繋がるが、アップロードする新規セッションが見つからない場合
症状
同期ツール上で新規セッションが見つからない
予測される結果
同期ツールがアップロードが完了していない新規セッションを認識すること。
原因
- ポッドがセッションを記録していなかった。
- セッションがすでにアップロードされている
トラブルシュート
- ポッドをフル充電する。
- 真ん中のライトが緑色に光った場合には、ポッドがフル充電されたことを示す。
- 真ん中のライトが緑色に光った場合には、ポッドがフル充電されたことを示す。
- ポッドの電源をつける
- セッション前にポッドがGPSロックをしているか確認する
- ポッドの電源をオンにし、外へ持っていった際に、ポッドの左と右のライトが同時に点滅している場合には、ポッドがGPSとロックされた状態を表します。場合によっては、3分ほど時間がかかることもあります。ポッドのライトに関しての更なる詳細はPLAYERTEK+ Pod Light Indicatorsをご参照ください。
- ポッドがGPSロックを確実にするには、オープンなアウトドアエリアでポッドが置かれている必要があります。
- ポッドの電源をオンにし、外へ持っていった際に、ポッドの左と右のライトが同時に点滅している場合には、ポッドがGPSとロックされた状態を表します。場合によっては、3分ほど時間がかかることもあります。ポッドのライトに関しての更なる詳細はPLAYERTEK+ Pod Light Indicatorsをご参照ください。
- 10分ほどのセッションを記録する
- セッションの記録をする際には、空が問題なく見えるオープンなエリアで行われる必要があります
- ポッドをPCと繋ぎ、アップロードを試みて下さい。
- 上記の作業後、ポッドが同じ症状を見せる場合には、下記の情報とともに担当スタッフ、もしくはサポート(contact support)にまでご連絡下さい。
- ポッドの電源をつけてから30秒間のライトの点滅に関して
- 上記の手順を踏み、トラブルシュートを行なったこと。
- ポッドの電源をつけてから30秒間のライトの点滅に関して