問題
ポッドからのアップロードが終了したのにも関わらず、PLAYERTEK+ウェブサイトで、セッションが見つからない場合
症状
- セッションが見つからない。
- ポッドから見つからないセッションがウェブ上で見つかること
予測される結果
- アップロードしたセッションが見つかること
原因
- ポッドデータが間違った選手に割り振られていた。
- 違うアカウントで同期ツール、もしくはウェブサイトにログインをしたこと
- ポッドがGPSロックを完了しなかったこと
- 記録されたセッションの時間が3分未満だったこと
トラブルシュート
- PLAYERTEK+ウェブサイトと同期ツールからログアウトする。
- ウェブと同期ツールにログインする。
- もしあなたがセッションをセットアップする責任者ではない場合には、責任者に連絡をして下さい:Reassigning a Session
- 上記の作業でPLAYERTEK+ウェブサイトにてセッションが見つからない場合には、下記の情報とともに担当スタッフ、もしくはサポート(contact support)にまでご連絡下さい。
- ポッドのシリアル番号(serial number)
- PLAYERTEK+と同期ツールへログインする際に使用しているメールアドレス
- ポッドのシリアル番号(serial number)
問題の発生を防ぐには・・・
- ポッドの同期を行う際に、ポッドが正しい選手へ割り当てられていることを確認する。
- 下記スクリーンショットの例では、繋がっているポッドはMattへ割り当てられています。
- 選手のポッドへの割り当てに関しての詳細は、Syncing/Assigning Podsをご参照ください。
- 下記スクリーンショットの例では、繋がっているポッドはMattへ割り当てられています。