Problème : aucune donnée ne s'affiche dans les Widgets de la Console
Symptômes:
- Les données ou les mesures spécifiques n'apparaissent/se chargent pas dans les Widgets de la Console, bien que les athlètes apparaissent dans les « joueurs actifs »
- Si aucun joueur actif n'apparaît, consultez Pas de joueur(s) actif(s) ou de données dans une activité pour plus d'informations
Comportement attendu :
- Les données doivent se charger et apparaître dans les widgets de la console, lorsqu'une activité est chargée dans la console OpenField et que l'activité ou la ou les périodes individuelles sont sélectionnées.
Causes:
- La tête de lecture de la chronologie s'est déplacée avant le début de l'activité ou de la période en cours de visualisation.
- Les athlètes ne sont pas « PIP » pendant la ou les périodes souhaitées.
- Les athlètes sont mis à l'écart/au banc pendant des périodes de temps.
- Les Widgets de la Console sont en mode incorrect.
- L'activité nécessite d'abord un traitement.
Étapes de dépannage :
- Assurez-vous que les athlètes sont « PIP » dans les périodes souhaitées.
- Assurez-vous que l'athlète est en rotation et non sur un banc pendant la période de temps souhaitée. Voir Rotation/échange pour plus d'informations.
- Traitement de l'activité. Voir Traiter des Activités pour plus d'informations.
- Assurez-vous que les widgets de la console sont en mode « Replay » et que la tête de lecture d'activité est déplacée avant les données à afficher. Voir Widgets de Console pour plus d'informations.
- Contactez l'assistance pour un dépannage plus approfondi si nécessaire.
Commentaires
0 commentaire
Vous devez vous connecter pour laisser un commentaire.